Pergunta

Lag e Packet Loss a partir das 22:00

  • 24 Julho 2019
  • 10 respostas
  • 261 visualizações

  • Principiante
  • 1 resposta
Outra vez a partir das 22:00 com ping alto, de tarde esta tudo normal. já não é a primeira vez, de vez em quando isto acontece. Já são muitos anos com a meo e isto ainda é um problema. Começo a pensar que este é throttle de propósito já.

Isto vai ser resolvido em breve ou vai ser mais uma semana ou mais desta tristeza?

10 respostas

Consegue colocar aqui um traceroute dentro desse horário?
Crachá +1
Pois a mim também acontece e não consigo ver streams na twitch acima de 360p apesar de ter 100mbps... Mas ver um vídeo no Youtube a 4k não tenho problema nenhum. Isto está-se a tornar insuportável... Á tarde é uma festa, à noite parece que voltei a ter Sapo ADSL da aldeia.
Boa noite,

Em anexo os tracert. Isto esta a acontecer a muitas pessoas.

Bom dia

Obrigado @Zeeg

Recomendo aos clientes com os actuais constrangimentos o seguinte: contactar o suporte técnico e referir latência mais elevada, do que a habitualmente verificada, quando as rotas envolvem o peer internacional. Certamente que o suporte tratará de acompanhar a situação.
Infelizmente pelo fórum não é possível dar resposta a essa e outras questões.
Crachá +1
Bom dia

Obrigado @Zeeg


Recomendo aos clientes com os actuais constrangimentos o seguinte: contactar o suporte técnico e referir latência mais elevada, do que a habitualmente verificada, quando as rotas envolvem o peer internacional. Certamente que o suporte tratará de acompanhar a situação.
Infelizmente pelo fórum não é possível dar resposta a essa e outras questões.

A minha questão é: eles resolvem alguma coisa a longo prazo? É que já ouvi pessoal a dizer que ligaram para a Meo com o mesmo problema e resolveram o problema mas passado poucos dias voltou ao mesmo.
Reputação 1
Crachá +3
Já tentastes, fazer o mesmo test com o IPV6 desativado na maquina em questão?

tive problemas similares no passado, em que por exemplo os videos youtube 4k não conseguiam carregar de todo.

Desativar o IPV6 era o suficiente para resolver o problema. Não custa tentar!
Crachá +1
Já tentastes, fazer o mesmo test com o IPV6 desativado na maquina em questão?

tive problemas similares no passado, em que por exemplo os videos youtube 4k não conseguiam carregar de todo.

Desativar o IPV6 era o suficiente para resolver o problema. Não custa tentar!

Já tentei desativar mas houve um update no firmware que bloqueou-me a opção de desativar o ipv6. Sabes de uma maneira de desativar atualmente?
Reputação 4
Crachá +11
Olá,

Suspeito que a situação poderá estar relacionada com o IPV6. Infelizmente não está acessível gerir o protocolo via HGW.

Sugiro que indiquem via mensagem privada o vosso equipamento/router e o número de serviço.
Será relevante indicarem igualmente se o vosso serviço está efetivamente com o ipv6 ligado - podem validar em https://test-ipv6.com/

Nota: Pessoalmente também tive esse problema de visualização de livestream em twitch em serviço fibra 100/100 com um Technicolor TG784n V3, após desligar o ipv6 melhorou muito e já consigo assistir em 720p
Reputação 1
Crachá +3

Já tentastes, fazer o mesmo test com o IPV6 desativado na maquina em questão?

tive problemas similares no passado, em que por exemplo os videos youtube 4k não conseguiam carregar de todo.

Desativar o IPV6 era o suficiente para resolver o problema. Não custa tentar!
Já tentei desativar mas houve um update no firmware que bloqueou-me a opção de desativar o ipv6. Sabes de uma maneira de desativar atualmente?

Desativa no teu controlador de rede.
Segue este guia:
https://medium.com/@JockDaRock/disabling-ipv6-on-network-adapter-windows-10-5fad010bca75

Ou seja, em vez de estares a mexer no router. podes desativar localmente no teu PC.
Mais facil do que esperar que a meo descubra o que se passa com o IPV6.
Tive um problema similar em 2017. Os tecnicos estiveram la em casa 5 vezes..... e nunca conseguiram resolver o problema.
è um throttle, mas até nem sei se eles são responsaveis por isto.
Desliguei o IPV6 e nunca mais tive problemas.

Claramente esta é uma solução da treta, mas enquanto possível...
Crachá
Outra vez a partir das 22:00 com ping alto, de tarde esta tudo normal. já não é a primeira vez, de vez em quando isto acontece. Já são muitos anos com a meo e isto ainda é um problema. Começo a pensar que este é throttle de propósito já.

Isto vai ser resolvido em breve ou vai ser mais uma semana ou mais desta tristeza?


Ficou resolvida a questão da Internet? Desligar o IPV6 resolveu? Isso está a acontecer comigo agora...

Responder