Já me baixaram a sincronia do router novamente!!!

  • 18 Julho 2011
  • 6 respostas
  • 882 visualizações

Boas pessoal. Há muito que não vinha aqui... (Bom sinal :icon_lol::icon_lol: )
Sempre tive o router sincronizado a 21.373 Mb mas ultimamente têm me baixado periodicamente a velocidade de dowload.
Agora situa se nos 16. Tou a cerca de 1 km da central, os tecnicos que aki tiveram no inicio disseram que tenho condições excelentes e que podia ter cerca de 24 Mb na boa. Já liguei pro apoio tecnico a relatar isto e dizem me que baixaram a velocidade poque a linha tem cada vez mais utilizadores :grrrrrr::grrrrrr: é preciso não ter 1 pingo de vergonha na cara!!!
Já no inicio foi preciso dizer que não pagava 1 tostão porque tinha o tarifario de 16 Mb e so me chegavam 8 tal como agora. Após semanas a insistir e vir cá a casa 3 pseudo-tecnicos lá desbloquearam a velocidade na central. Ao que parece tava bloqueada a 10 Mb para todos...
Chegava me cerca de 15 Mb a casa e agora 8 e mal!!!
Ao que me parece tá igual agora!!!
Aqui ficam os meus dados:
Valor no speedtest iguais quer com a box ligada em sd, hd ou desligada.
[img]http://www.speedtest.net/result/1389997835.png[/img]

http://i51.tinypic.com/16c00ty.jpg

6 respostas

Motivo para rescindires, pois o serviço tem que ter pelo menos 80% do valor contratado, para os 16 Mb terias de ter pelo menos 12,8 Mb.
Se vez que não resolves o assunto envia um mail para provedoria da PT ou então vais a uma loja da PT e pedes o Livro de Reclamações.
Boas pessoal. Há muito que não vinha aqui... (Bom sinal :icon_lol::icon_lol: )
Sempre tive o router sincronizado a 21.373 Mb mas ultimamente têm me baixado periodicamente a velocidade de dowload.
Agora situa se nos 16. Tou a cerca de 1 km da central, os tecnicos que aki tiveram no inicio disseram que tenho condições excelentes e que podia ter cerca de 24 Mb na boa. Já liguei pro apoio tecnico a relatar isto e dizem me que baixaram a velocidade poque a linha tem cada vez mais utilizadores :grrrrrr::grrrrrr: é preciso não ter 1 pingo de vergonha na cara!!!
Já no inicio foi preciso dizer que não pagava 1 tostão porque tinha o tarifario de 16 Mb e so me chegavam 8 tal como agora. Após semanas a insistir e vir cá a casa 3 pseudo-tecnicos lá desbloquearam a velocidade na central. Ao que parece tava bloqueada a 10 Mb para todos...
Chegava me cerca de 15 Mb a casa e agora 8 e mal!!!
Ao que me parece tá igual agora!!!
Aqui ficam os meus dados:
Valor no speedtest iguais quer com a box ligada em sd, hd ou desligada.
[img]http://www.speedtest.net/result/1389997835.png[/img]

http://i51.tinypic.com/16c00ty.jpg

Desculpa que te corrija, mas com 22.5 de ATN não estás a 1 KM da central!!!!!, tás pior que Eu que tenho de ATN 20.5 e estou a +/- 1.9 /2 Km... deves estar a quase 2.5 Km da central isso sim...
Desculpa que te corrija, mas com 22.5 de ATN não estás a 1 KM da central!!!!!, tás pior que Eu que tenho de ATN 20.5 e estou a +/- 1.9 /2 Km... deves estar a quase 2.5 Km da central isso sim...

deve ter contado em linha recta... se os cabos fossem diretos a nossas casas em linha recta era uma alegria xD
deve ter contado em linha recta... se os cabos fossem diretos a nossas casas em linha recta era uma alegria xD

Tou a cerca de 1150m. O problema era o BBRAZ que tava nos 10MB mas já foi resolvido após contacto com apoio tecnico. Retornaram se a chamada em menos de 1 hora.
Pelo que me explicaram e desta vez quem falou comigo sabia bem do que falava, o sistema da PT verifica as ligações mensalmente.
Como a minha margem de ruido se situa no limite para os 16 MB a minha sincronia era automaticamente configurada a 12 MB. Por isso as alterações na sincronia do meu router peridiodicamente mas foi me dito que desta vez fui colocado no historio deles e o mesmo já nao vai acontecer...
Vamos ver... Ah, já agora tenho subscrito o plano tarifário de 12 MB 🇳🇦

Box desligada:

[img]http://www.speedtest.net/result/1392083464.png[/img]

Box ligada:

[img]http://www.speedtest.net/result/1392099785.png[/img]
A net está a baixar, não são eles que estão a cortar-te na velocidade.

Por norma os router tem de ter pelo menos uma sinal de margem de ruído de 6.0 dB, que é o teu "Margem SN (Down)"

o que te está a acontecer, ou é mais activações na zona do serviço e está a reduzir o teu débito, ou então os cabos estão a detiorar-se...
Encontrei este gráfico na Internet, através de uma pesquisa no Google, que mostra a variação da largura de banda com a distância à central, e com a Atenuação de Linha:http://blog.warcom.com.au/wp-content/uploads/2011/03/internode-adsl2-distance1.jpg

Pelos vistos a Meo utiliza a tecnologia ADSL 2+, ou seja, de acordo com o gráfico, eu que estou a +/- 2km da central caso adira ao Meo, deverei ter 16 Mb de sincronismo, ou isso não acontece?

Cumprimentos

Responder