Resolvido

Internet super lenta

  • 29 Janeiro 2019
  • 12 respostas
  • 2452 visualizações

Olá, acabei de fazer o vosso teste de internet, deu-me este resultado
Upload speed: 94.2 Mbs
Download speed: 90.1 Mbs
quando estou a retirar algo da internet nem a 1mbs chego
icon

Solução por brunom112 30 Janeiro 2019, 17:56

Já falei com eles. O problema está no HGW, eles falam em substituição ! Já agora alguem me sabe explicar o que isso é?

Obrigado desde já @pmmv999 e @mikemeo
Ver original

12 respostas

atenção, estou ligado por cabo! e já reiniciei o router!
Tem sido constante esta lentidão, pago para ter um serviço com alguma qualidade e não para ter isto!
Neste momento estou a sacar está a 400-500 kB/seg
Bom dia @brunom112

Já contactou o apoio técnico?
Foi efectuado algum tipo de despiste?
Boas @brunom112

Em que sites/aplicaçoes anda fazer esses downloads com essa velocidade?
As vezes acontece que o servidor em qual esta a fazer download pode nao ter net suficientemente rapida.

Relembrando também que 100 Mb/s é igual a 12.5 MB/s
Já falei com eles. O problema está no HGW, eles falam em substituição ! Já agora alguem me sabe explicar o que isso é?

Obrigado desde já @pmmv999 e @mikemeo
Boas @brunom112

HGW se nao estou em erro é o router.
Reputação 7
Crachá +20
boas

sinceramente acho que não fazer nada...

de onde estás a sacar a essas velocidades? qual o limite de velocidade permitida pelo proprio site?

a mim tambem esta igual

 

Não estou a perceber, acabei de comprar o pacote 200mb/100mb e no speed test não passa dos 15 de download e 31upload.. 
Isto é a fibra da MEO?! Bela :poop:

100mb garantidos dentro de casa! LOL

 

Boa tarde,a minha internet fixa só está a funcionar no tlm,no PC e tablet não se apanha internet...obrigada Rute

Reputação 7
Crachá +20

boas

 

se esta a funcionar no telemovel...provavelmente o problema estará no tablet...

Não estou a perceber, acabei de comprar o pacote 200mb/100mb e no speed test não passa dos 15 de download e 31upload.. 
Isto é a fibra da MEO?! Bela :poop:


Boas!

Passa-se precisamente o mesmo comigo, contratei 100/100mb e depois de testar a velocidade em dois sites variadíssimas vezes, com o cabo ligado directamente do router ao portátil e as velocidades andam na ordem dos 60 de download e 80 de upload.

Ontem, depois de alguns testes feito pelo técnico, remotamente, a velocidade ficou na ordem dos 90mb de download... mas foi sol de pouca dura (10/20 min), agora ainda está pior, anda na ordem dos 20/30mb.

Ontem também me informaram, que iria ser contactado outra vez por um técnico, mas já lá vão mais de 24 horas e nada.

Ainda a procissão vai no adro

Responder