INternet Meo Fibra uma treta

  • 16 Outubro 2013
  • 5 respostas
  • 1182 visualizações

Reputação 2
Crachá +8
  • Dinamizador Júnior
  • 99 respostas
instalei o serviço Fibra M4O na passada 6ªFeira e até hoje ainda não consegui velocidades de internet estáveis.
Todos os testes que fazia, por cabo, davam sempre valores inferiores a 30MB e nunca consegui velocidades estáveis.
O upload esse sim, sempre estável e acima dos 20MB.
Depois a imagem da TV c/ box começou com freezes constantes e a fazer pixelização/macroblocos e após contactado a assistência lá me vieram trocar o router pois assumiram que estes TG784nv3 andam a dar problemas. Contudo instalaram-me outro igual.....
A situação manteve-se e como já ando farto de ter técnicos lá em casa durante horas e perder horas com telefonemas decidi cancelar caso a situação não se resolvesse até hoje.

Ontem após a meia-noite e esta manhã já consegui efectuar testes com velocidades superiores a 90MB na ligação por cabo.
Fazendo os testes de velocidade em inúmeras plataformas para o efeito a velocidade da ligação por cabo andava sempre abaixo dos 30Mbps e no servidor de testes da PT osq.sapo.pt sempre acima dos 99Mbps. Vá-se lá entender.....

Ligação por wireless então é para esquecer, a velocidade nunca passa os 30Mbps...

Tenho o serviço à dias e já estou farto dele pois esta inconsistência de qualidade de serviço resultou em mim numa obcessão de constantes testes de velocidade pois ando sempre preocupado se está bom ou não.

Na Zon nunca tive qualquer problema e os testes que fazia sempre 100% das vezes davam valores à velocidade contratada, 24Mbps, quer wireless quer por cabo. Não havia diferença.
Mudar da Zon, onde era cliente à mais de 10anos, para a MEO resultou na perda de uma posição privilegiada como cliente e sem fidelizações para um empresa e serviço da treta.
Eu sei que cada caso é um caso e uns estão melhores com uma empresa e outros com outra mas no meu caso com a MEO tem sido um desassossego e vou cancelar o serviço ainda hoje!

5 respostas

Reputação 6
Boas

Por o sintoma que descreves com a box o problema não esta na tua instalação ,já foi reportado por alguns utilizadores que isso começou a acontecer em algumas zonas á meia dúzia de dias,

Tens 15 dias para cancelar , acho que devias aguardar mais uns dias .
Reputação 2
Crachá +8
POis é chato a ver se resolvem pois até estou a gostar da imagem das TV's mas continuando assim, bem como a internet, ver-me-ei obrigado a cancelar mesmo.

15 dias é o período experimental obrigatório e previsto pela lei. eles só nos dão isto porque a lei obriga e não por livre e espontânea vontade.

Contudo a não prestação do que está contratado é motivo para resolução contratual a favor do cliente, em qualquel parte da vigência do mesmo.

Portanto se após o período experimental se mantiver podemos tb cancelar com justa causa.

Cumps
Em wireless 30 mb não é bom é excelente! 🙂 . Por cabo é que se garante sempre as velocidades máximas.
Reputação 2
Crachá +8
mas o que me está a moer é que no escritório tenho fibra zon a 100mbps e consigo sempre para cima de 76mbps em wireless.....
portanto, algo não está bem
Reputação 5
Crachá +10
Amigo PJ77 agradeço que comece e acabe uma discussão sobre o mesmo tema, num tópico apenas.

Neste caso, dada a típica natureza do problema apresentado sugiro que continue em: http://www.meoforum.com/meo-fibra/meo-fibra-internet/3947-thomson-tg799vn-solucao-velocidade-wireless-presa-nos-65mbps

Tópico fechado.

Responder