Fibra 1Gbps com 200mb de upload

  • 5 Setembro 2017
  • 44 respostas
  • 7692 visualizações

Reputação 1
Não é comum fazer um elogio ao Meo, mas desta vez tenho que dar o braço a troçer.


 


O meu serviço de 1Gbps com 100 megas de upstream levou um upgrade no upload de 100 para 200 megas, fiquei supreendido com esta situação porque o Meo não dá nada a ninguém. 


 


Isto foi uma actualização nas defenições da ligação agora no dia 31 de Agosto, mais alguém têm tido este upgrade não só nos contratos com 1gbps de velocidade mas também para quem têm contrato 200/100 ?

44 respostas

É uma atualização interessante.

 

Foi realizada a atualização de tarifário a seu pedido, ou foi realizado como oferta promocional ? 

 

Existe upgrade 1GB com ( 1000/100 ) e ( 1000/200 ) , mas é um upgrade de capsula pago adicionalmente, mesmo com 50% desconto face ao preço de mercado. Existem clientes com estas velocidades contratadas mas na realidade não atingem essas velocidades reais.

 

Seja com cabo rede cat5 gigabit ou cat6 gigabit, seja só com o router ligado ao ont e ao PC ethernet gigabit , não é uma velocidade garantida. 

 

Do meu ponto de vista um upgrade para capsula 1Gbps só faz sentido quando o Upload é 200Mbps ou superior. Caso se mantenha a mesma velocidade de Upload = 100Mbps não faz sentido estar a pagar mais pelo upgrade. Nos equipamentos WIFI 5GHZ norma AC não se consegue mais de 285 Mbps.

 

Se alguem tiver velocidades de 1Gbps com 200Mbits reais constantes pode colocar aqui no forum print das velocidades medidas em qos.meo.pt para os interessados debaterem este tema que está cada vez mais em vigor no mercado de novos clientes MEO com pacotes GIGABIT

 

Cumprimentos e boas surfadas na rede.
Reputação 1
PatamarCrucial escreveu:

É uma atualização interessante.


 


Foi realizada a atualização de tarifário a seu pedido, ou foi realizado como oferta promocional ? 


 


Existe upgrade 1GB com ( 1000/100 ) e ( 1000/200 ) , mas é um upgrade de capsula pago adicionalmente, mesmo com 50% desconto face ao preço de mercado. Existem clientes com estas velocidades contratadas mas na realidade não atingem essas velocidades reais.


 


Seja com cabo rede cat5 gigabit ou cat6 gigabit, seja só com o router ligado ao ont e ao PC ethernet gigabit , não é uma velocidade garantida. 


 


Do meu ponto de vista um upgrade para capsula 1Gbps só faz sentido quando o Upload é 200Mbps ou superior. Caso se mantenha a mesma velocidade de Upload = 100Mbps não faz sentido estar a pagar mais pelo upgrade. Nos equipamentos WIFI 5GHZ norma AC não se consegue mais de 285 Mbps.


 


Se alguem tiver velocidades de 1Gbps com 200Mbits reais constantes pode colocar aqui no forum print das velocidades medidas em qos.meo.pt para os interessados debaterem este tema que está cada vez mais em vigor no mercado de novos clientes MEO com pacotes GIGABIT


 


Cumprimentos e boas surfadas na rede.



http://beta.speedtest.net/result/6596762621.png


 


Ás vezes faz os 930mb, mas nenhuma placa de rede gigabit faz os 1000mb. 


No entanto fiquei a saber que o Meo lançou novos tarifários Gigabit, vou ligar para lá porque neste momento estou a pagar 89€ e com o novo tarifário ficaria a pagar 65€ com as mesmas condições.
Qual é o router MEO que tens instalado para atingir essa velocidade ?
Reputação 1
PatamarCrucial escreveu:

Qual é o router MEO que tens instalado para atingir essa velocidade ?



Tenho o Technicolor TG789vac v2 não vale nada, apesar de ser melhor que os outros que a Meo fornece, de qualquer forma estou á espera que saia o Asus Rapture que trás um cpu digno de gerir uma velocidade gigabit.


Com este router do Meo é uma luta para conseguir chegar aos 900 vai subindo aos pouco e poucos mas com dificuldade e tenho cabo CAT6.
Nao precisas de esperar pelo rapture amigo. Tenho o mesmo tarifario que tu e o ASUS RT-AC68u a gerir a net e tenho tudo impecavel.
Reputação 1
Tens a iptv a funcionar nesse router?
Tenho tudo configurado conforme está no tutorial no site da ASUS. Tenho tudo a funcionar sim. Ainda não instalei o ultimo firmware no entanto.
Reputação 1
djhifi1986 escreveu:

Tenho tudo configurado conforme está no tutorial no site da ASUS. Tenho tudo a funcionar sim. Ainda não instalei o ultimo firmware no entanto.



Eu também tenho tudo como está no tutorial mas tenho pararens na iptv ao fim de 5 segundos.
freddy_ventura escreveu:
PatamarCrucial escreveu:
É uma atualização interessante.

 

Foi realizada a atualização de tarifário a seu pedido, ou foi realizado como oferta promocional ? 

 

Existe upgrade 1GB com ( 1000/100 ) e ( 1000/200 ) , mas é um upgrade de capsula pago adicionalmente, mesmo com 50% desconto face ao preço de mercado. Existem clientes com estas velocidades contratadas mas na realidade não atingem essas velocidades reais.

 

Seja com cabo rede cat5 gigabit ou cat6 gigabit, seja só com o router ligado ao ont e ao PC ethernet gigabit , não é uma velocidade garantida. 

 

Do meu ponto de vista um upgrade para capsula 1Gbps só faz sentido quando o Upload é 200Mbps ou superior. Caso se mantenha a mesma velocidade de Upload = 100Mbps não faz sentido estar a pagar mais pelo upgrade. Nos equipamentos WIFI 5GHZ norma AC não se consegue mais de 285 Mbps.

 

Se alguem tiver velocidades de 1Gbps com 200Mbits reais constantes pode colocar aqui no forum print das velocidades medidas em qos.meo.pt para os interessados debaterem este tema que está cada vez mais em vigor no mercado de novos clientes MEO com pacotes GIGABIT

 

Cumprimentos e boas surfadas na rede.

http://beta.speedtest.net/result/6596762621.png

 

Ás vezes faz os 930mb, mas nenhuma placa de rede gigabit faz os 1000mb. 

No entanto fiquei a saber que o Meo lançou novos tarifários Gigabit, vou ligar para lá porque neste momento estou a pagar 89€ e com o novo tarifário ficaria a pagar 65€ com as mesmas condições.

Pedi a cápsula de 1 Gb e no máximo tenho 840 Mbps. Mas o mais preocupante é que a velocidade é muito variável, vai desde os 230 Mbps até aos ditos 840 Mbps. Quando tinha os 200 Mb, a medição da velocidade era quase sempre os 200, mas agora dá 230, 460, 550, 660, 740, 820 e 840. Cada vez que meço, dá um valor diferente. O upload dá quase sempre 200 Mbps, mas também já deu 125 Mbps. Liguei para o 16209 e prontificaram-se a mudar-me o router. Vou aguardar para ver no que dá. 
Reputação 1
A tua situação é igual á minha, tenho 1Gbps desde Novembro do ano passado e sempre foi assim, no 16209 nunca souberam responder a esse problema, tanto que até criei um thread aqui no forum a comparar a minha velocidade com uma da vodafone a bater instantaneamente os 900mb.


 


Podes ver aqui: http://forum.meo.pt/t5/Servi%C3%A7o-Internet/Problemas-velocidade-Fibra-1Gbps/m-p/103910#M8093


 


Para leigo pode não parecer nada de especial e até dizer porra tens 1gbps e ainda te queixas, mas não é bem assim, em termos praticos os ficheiros pequenos não vão ser sacados com tanta velocidade por causa disso mesmo.


 


Dá o teu feedback se realmente faz diferença mudar o router, porque eu mudei o meu para um Asus e não alterou nada. Cá para mim é a ONT ou as Olts da PT.

Combinado, quando tiver o novo router faço o ponto de situação. Também não percebo porque é que no speedtest a velocidade varia enquanto que no qos.sapo.pt a velocidade é praticamente sempre a mesma.

 
Reputação 1
Também me acontece o mesmo com o qos.sapo.pt dá logo a velocidade mas na minha opinião o speedtest é mais viável, repara neste cliente Meo com 1gbps https://www.youtube.com/watch?v=l3JbkdCaVF8
freddy_ventura escreveu:
Também me acontece o mesmo com o qos.sapo.pt dá logo a velocidade mas na minha opinião o speedtest é mais viável, repara neste cliente Meo com 1gbps https://www.youtube.com/watch?v=l3JbkdCaVF8

Este está bem melhor, para além de ter mais 100 Mbps do que eu, é bastante rápido a atingir o máximo. No meu caso é rápido até aos 400/500 e depois arrasta-se até aos 800, quando lá chega, claro :D

 

 
Reputação 1
Tive cá hoje o técnico, disse que não podia fazer nada, enquanto a colega que o mandou cá disse que esta situação não era normal.


 


A resposta que obtive deste técnico no local foi que tinha que cá vir mesmo uma equipa PT Meo.


 


Estou á espera de resolução e que me contactem hoje.
Esse técnico testou com o novo router? No teu caso como são os speedtest? Sempre entre os 800 e 900 ou tens muitas leituras abaixo dos 800 Mbps? Começo a pensar que não vale a pena mudar o router. Para ter velocidades máximas de 900, perfiro ficar com os equipamentos actuais que ao menos estão bem arrumados numa prateleira, enquanto que o novo router vai ficar bastante inestético na sala. Evito ter a mulher à perna.
Reputação 1
O técnico que aqui veio não mudou nada. Mas o meu conselho é se tens gigabit independentemente do problema que estás a ter muda para o router all in one com a ont incorporada é melhor em todos os aspectos e vais poupar espaço.


 


Mais um com o mesmo problema, raramente chego aos 800mbps, embora já tinha chegado a 890 uma vez no qos.meo.pt. No speedtest as velocidades variam entre 400 e 750 (800 na loucura).


 


Após ter ligado para o 16209, mandam cá um técnico para ver o problema. O técnico nunca tinha visto ligações residenciais de 1gbps, no entanto a ideia dele é que se tenho 1gbps, devia ser em todas as portas do router (tenho o vac v2, portanto 4 portas gigabit). Após o técnico ter ligado para o número especial de corrida, o que indicaram é que só iriamos conseguir velocidades gigabit tendo 2 pc's a fazer teste em simultâneo... e a soma efetivamente deu 900 e picos.


 


Agora a minha pergunta (mais para os engenheiros, e se houver alguem da MEO/Altice Lab's melhor) porque raio é isto acontece?? O equipamento onde testo tem SSD (i5/32GB RAM), não era suposto numa porta conseguir esgotar o tráfego? Há algum QoS implementado que impeça a utilização de 100% do trafego numa porta?


 


Eu até liguei o PC diretamente ao ONT, configurando a VLAN 12 (SingleEdge), obtenho um IP público... mas não passo dos 650mbps.


 


Será que alguém consegue esclarecer esta barafunda do gigabit?


 


Obrigado.
Simples, estao a enganar-te. Devias conseguir 950 em CADA porta. Nao tudo somado lol. Protesta...pede o novo router, o Fiber Works.
Sexta ao fim da tarde vão mudar para o router novo. Vamos ver se vou ficar com mais de 900 Mbps e se é rápido a atingir o máximo ou se continua com os soluços.
Vieram cá ontem substituir o router, mas em vez do all-in-one, deram-me o TG789vac v2. O técnico disse que ainda não têm os novos. No qos.sapo.pt passei a ter + 100 Mbps do que tinha anteriormente. Agora todas a medições dão sempre mais de 920 Mbps, tendo no máximo atingido 937 Mbps. Relativamente ao speedtest deu 909 Mbps na pimeira medição, tendo variado nas seguintes entre os 500 Mbps e os 700 Mbps. Hoje deu sempre mais de 910 Mbps, tendo atingido o record de 939 Mbps. Se continuar assim, amanhã devo consegui passar os 1.000 Mbps 😛 Vamos ver como se vai portar daqui para a frente.
Reputação 1
A mim mudaram a ONT e ficou o problema resolvido, (estava boa estava boa) mas afinal tinha algum defeito.


Dos 1000 nunca vais passar, as placas de rede gigabit dos pcs nunca chega aos 1000 é mesmo uma limitação fisica, ainda assim as tuas velocidade agora estão boas.
Eu também já consegui os 930Mbps, mas tive de reclamar para a provedoria, para enviarem novamente um técnico. Desta vez lá chegaram à conclusão que o ONT Preto da Altice Labs não tem suporte para 1Gbps. Trocaram para o novo AIO (All in one).
Reputação 1
Fica aqui a partilha da minha velocidade com 0ms de ping. Impressionante.


http://beta.speedtest.net/result/6648602190.png
Velocidade hoje de manhã:





Velocidade agora:





As vossas velocidades, após a substituição dos equipamentos, estão sempre acima dos 900?
Reputação 1
Não estou a conseguir ver as imagens.

Responder