Pergunta

Ethernet em casa; portas RJ45 não funcionam?

  • 3 Janeiro 2020
  • 2 respostas
  • 79 visualizações

  • Novo Membro
  • 0 respostas

Boas, fórum MEO.

Mudei-me para a casa onde resido atualmente em 2016, e na altura veio um técnico da MEO instalar Fibra Óptica de 100mbps. 

Apesar de ter entradas RJ45 na maioria das divisões da casa, nenhuma delas tem qualquer conexão.

Recentemente, decidi que quero internet a cabo porque nos quartos como o Wi-Fi é fraco, quero ter o computador ligado por ethernet.

No painel de entrada ATI, está lá um modem DOCSIS se não estou em erro e uma série de cabos ligados ao painel ATI em si. O router de internet Tecnhicolor da MEO está ao lado da box da MEO na sala.

O que é que falta nesta sistema para existir a ligação de internet por cabo nas restantes divisões?

Seguem algumas imagens com informação mais detalhada para ser mais explícito o que eu me refiro:

https://imgur.com/a/gqStM0U

Agradecido!

Cumprimentos.

 


2 respostas

Reputação 2
Crachá +3

Pode passar o router para a ati, injetar 1 saida do router para a saida da ati que vai para a divisão da box e ligar nessa tomada a box; as restantes divisoes tem de ligar 1 a 1 no router e nas saidas da ati, visto as mesmas não terem sido identificadas aquando da intalação da ati

Tenha atenção so de verificar se o cabo que vai para o router (vindo da ont) atualmente está “dividido” e leva sinal para o router e retorna sinal para o seu modem, caso isso aconteça, tem de trocar as fichas na divisão onde esta o router, por uma ficha unica. Para verificar isso, no interior ou no exterior da sua tomada da sala vai ter 1 cabo a chegar e a dividir para 2

Reputação 7
Crachá +20

boas

 

um electricista com certificação ATI resolve isso em 10m….

Responder