Dúvida Net Fibra

  • 9 Novembro 2010
  • 9 respostas
  • 1306 visualizações

  • Dinamizador Júnior
  • 62 respostas
Olá a todos,
Tenho MEO FIBRA 10 e costumo, nos testes do qos.sapo.pt, ter quase sempre os mesmos valores de download e upload, mas nos últimos dois dias, quando faço os testes nesse site, os valores são sempre um pouco diferentes do habitual, mais baixos.

Ou seja...
Costumo ter praticamente sempre valores de 29.9Mbps de download e 3.34 Mbps de upload, mas por exemplo ainda agora fiz o teste e tenho 23.7Mbps de download e 3.01 Mbps de upload.
Embora sejam valores acima dos tais 10 megas de download e 1 mega de upload, que faz parte do meu plano tarifário, até há dois dias atrás esta situação não me acontecia.

Acham que eu devo reclamar com a MEO ou será normal os valores variarem assim?

Obrigado!

9 respostas

Reputação 7
Crachá +19
para quem paga um total 10 e tens quase 30Mb...
É claro que não tens fundamento para reclamar. Tens quase o triplo! 😃
Ok! Obrigado pelas vossas opiniões! É que tinha lido, algures, que os clientes de 10 megas tinham sido migrados para 30, mas deve ser sido algum engano essa informação.
Não é verdade. ;)

O que aconteceram foram migrações de SAPO FIBRA 20 para SAPO FIBRA 30.
Ok pitoresco, obrigado pela info 😉
Reputação 7
Crachá +19
o que se passa é que a PT nao tem um configuraçao expecifica para 10Mb nem 20Mb...entao todos sao configurados a 30Mb por defeito
Bem me parecia 😉
Crachá +6
o que se passa é que a PT nao tem um configuraçao expecifica para 10Mb nem 20Mb...entao todos sao configurados a 30Mb por defeito

Isso é que era bom.
O máximo que já consegui transferir foi 2.35MBytes/s.
Num PC workstation com dual-boot de Windows 7 e Fedora 13 usando uma placa de rede interna 10/100 Intel (que numa LAN consegue transferir cerca de 11.5MBytes/s) a partir de sites com capacidade de dezenas de Gigabits/s.
Das duas uma: ou o que dizes não é verdade para todos os clientes ou existe algum tipo de estrangulamento local.
A minha 2ª hipótese parece-me muito pouco provável por isso tendo a acreditar que estás mal informado.
Não é a configuração predefinida que é de 30Mb.

O que acontece é que os técnicos não conseguem barrar a velocidade a 10Mb, ficando quase sempre acima dos 20Mb.

Responder