Duvida na velocidade da internet...

  • 14 Outubro 2012
  • 2 respostas
  • 477 visualizações

Boas,

Tenho MEO Total 15 e estas são as velocidades que tenho (ligado por wireless e sem box's ligadas)

http://www.speedtest.net/result/2240472754.png

Com estes valores no router:

Informações sobre a ligação

Uptime do sistema: 2 dias, 23:53:56

Tipo de DSL: ITU-T G.992.5

Largura de banda (Up/Down) : 509 / 11.798

Dados transferidos (enviados/recebidos) : 3,35 / 3,99

Potência de Saída (up/down) : 12,2 / 19,4

Atenuação na linha (Up/Down) : 14,9 / 26,5

Margem SN (Up/Down) : 23,5 / 10,0

SistemaID do fornecedor (local/remoto): TMMB / ----

Chipset ID do fornecedor (local/remoto): BDCM / BDCM

Perda de enquadramento (local/remoto): 12 / 0

Perda de sinal (local/remoto): 2 / 0

Perda de alimentação (local/remota): 0 / 0

Perda de ligação (remota): -

Erro em segundos (local/remoto): 15.728 / 0

Erros de FEC (Up/Down): 0 / 0

Erros de CRC (ativo/inativo): 8.679 / 0

Erros de HEC (Up/Down): 6.960 / 0


Do pouco que percebo a linha não chega perto dos 15MB sequer.

Enquanto faço um download praticamente não consigo navegar pela net, muito menos ver um video no youtube... já pra não dizer que as velocidades são miseráveis.

Acham que vale a pena reclamar ou nao há nada que os gajos possam fazer?

2 respostas

Com a velocidade à qual sincronizas, os valores no speedtest estão normais.
E em relação à navegação lenta e aos downloads, não há nada que se possa fazer?

Tenho o Utorrent bem configurado e tudo, as velocidades é que são vergonhosas.

Responder