Dificuldades ligação VPN


Boa noite, tenho por hábito/necessidade ligar-me remotamente ao meu emprego via VPN.


 


Acontece que esta semana tenho tido dificuldades, consigo-me ligar mas tem ido sempre abaixo.


Falei com outros colegas e com o administrador de sistemas e mais ninguém tem o mesmo problema, a rede funciona bem, os colegas conseguem-se ligar remotamente sem qualquer problema (têm ISP's distintos, desde MEO, Vodafone, NOS...), tudo tranquilo.


 


Nesse sentido gostaria de saber se o MEO está a aplicar traffic shapping a VPN e se é o caso, que tome as diligências necessárias para o reverter ou pelo menos minimizar esse efeito, porque já tive que me deslocar fisicamente à empresa duas vezes bastante tarde por causa deste problema (isto, se estiver relacionado com TS claro).


 


Já reiniciei todos os sistemas, liguei-me ao router por cabo (costumo usar wi-fi mas para despistar experimentei assim), mesmo assim continua igual. Não sei se o problema é 24h p/ dia mas como utilizo mais a VPN > 21h sei que neste periodo tem acontecido.


 


Desde já agradecido pela atenção que possam dispensar a este tema.

4 respostas

escreveu:
Boa noite, tenho por hábito/necessidade ligar-me remotamente ao meu emprego via VPN.

 

Acontece que esta semana tenho tido dificuldades, consigo-me ligar mas tem ido sempre abaixo.

Falei com outros colegas e com o administrador de sistemas e mais ninguém tem o mesmo problema, a rede funciona bem, os colegas conseguem-se ligar remotamente sem qualquer problema (têm ISP's distintos, desde MEO, Vodafone, NOS...), tudo tranquilo.

 

Nesse sentido gostaria de saber se o MEO está a aplicar traffic shapping a VPN e se é o caso, que tome as diligências necessárias para o reverter ou pelo menos minimizar esse efeito, porque já tive que me deslocar fisicamente à empresa duas vezes bastante tarde por causa deste problema (isto, se estiver relacionado com TS claro).

 

Já reiniciei todos os sistemas, liguei-me ao router por cabo (costumo usar wi-fi mas para despistar experimentei assim), mesmo assim continua igual. Não sei se o problema é 24h p/ dia mas como utilizo mais a VPN > 21h sei que neste periodo tem acontecido.

 

Desde já agradecido pela atenção que possam dispensar a este tema.


Estou a ter o mesmo problema, conseguiste resolver?

Reputação 1

escreveu:

Boa noite, tenho por hábito/necessidade ligar-me remotamente ao meu emprego via VPN.


 


Acontece que esta semana tenho tido dificuldades, consigo-me ligar mas tem ido sempre abaixo.


Falei com outros colegas e com o administrador de sistemas e mais ninguém tem o mesmo problema, a rede funciona bem, os colegas conseguem-se ligar remotamente sem qualquer problema (têm ISP's distintos, desde MEO, Vodafone, NOS...), tudo tranquilo.


 


Nesse sentido gostaria de saber se o MEO está a aplicar traffic shapping a VPN e se é o caso, que tome as diligências necessárias para o reverter ou pelo menos minimizar esse efeito, porque já tive que me deslocar fisicamente à empresa duas vezes bastante tarde por causa deste problema (isto, se estiver relacionado com TS claro).


 


Já reiniciei todos os sistemas, liguei-me ao router por cabo (costumo usar wi-fi mas para despistar experimentei assim), mesmo assim continua igual. Não sei se o problema é 24h p/ dia mas como utilizo mais a VPN > 21h sei que neste periodo tem acontecido.


 


Desde já agradecido pela atenção que possam dispensar a este tema.



Olá,


 


Não creio que seja TS. Se sabes qual o IP/Address a que ligas, experimenta ver em ping/traceroute em www.cprm.net (link oficial do estado das ligações nacionais/internacionais da MEO). Tenta comparar a medida com outros colegas que usem a mesma VPN à mesma hora.


 


Abraço

escreveu:

escreveu:
Boa noite, tenho por hábito/necessidade ligar-me remotamente ao meu emprego via VPN.

 

Acontece que esta semana tenho tido dificuldades, consigo-me ligar mas tem ido sempre abaixo.

Falei com outros colegas e com o administrador de sistemas e mais ninguém tem o mesmo problema, a rede funciona bem, os colegas conseguem-se ligar remotamente sem qualquer problema (têm ISP's distintos, desde MEO, Vodafone, NOS...), tudo tranquilo.

 

Nesse sentido gostaria de saber se o MEO está a aplicar traffic shapping a VPN e se é o caso, que tome as diligências necessárias para o reverter ou pelo menos minimizar esse efeito, porque já tive que me deslocar fisicamente à empresa duas vezes bastante tarde por causa deste problema (isto, se estiver relacionado com TS claro).

 

Já reiniciei todos os sistemas, liguei-me ao router por cabo (costumo usar wi-fi mas para despistar experimentei assim), mesmo assim continua igual. Não sei se o problema é 24h p/ dia mas como utilizo mais a VPN > 21h sei que neste periodo tem acontecido.

 

Desde já agradecido pela atenção que possam dispensar a este tema.

Olá,

 

Não creio que seja TS. Se sabes qual o IP/Address a que ligas, experimenta ver em ping/traceroute em www.cprm.net (link oficial do estado das ligações nacionais/internacionais da MEO). Tenta comparar a medida com outros colegas que usem a mesma VPN à mesma hora.

 

Abraço

Já resolvi!

bastou desativar o IPV6

Reputação 2

escreveu:

escreveu:

escreveu:

Boa noite, tenho por hábito/necessidade ligar-me remotamente ao meu emprego via VPN.


 


Acontece que esta semana tenho tido dificuldades, consigo-me ligar mas tem ido sempre abaixo.


Falei com outros colegas e com o administrador de sistemas e mais ninguém tem o mesmo problema, a rede funciona bem, os colegas conseguem-se ligar remotamente sem qualquer problema (têm ISP's distintos, desde MEO, Vodafone, NOS...), tudo tranquilo.


 


Nesse sentido gostaria de saber se o MEO está a aplicar traffic shapping a VPN e se é o caso, que tome as diligências necessárias para o reverter ou pelo menos minimizar esse efeito, porque já tive que me deslocar fisicamente à empresa duas vezes bastante tarde por causa deste problema (isto, se estiver relacionado com TS claro).


 


Já reiniciei todos os sistemas, liguei-me ao router por cabo (costumo usar wi-fi mas para despistar experimentei assim), mesmo assim continua igual. Não sei se o problema é 24h p/ dia mas como utilizo mais a VPN > 21h sei que neste periodo tem acontecido.


 


Desde já agradecido pela atenção que possam dispensar a este tema.



Olá,


 


Não creio que seja TS. Se sabes qual o IP/Address a que ligas, experimenta ver em ping/traceroute em www.cprm.net (link oficial do estado das ligações nacionais/internacionais da MEO). Tenta comparar a medida com outros colegas que usem a mesma VPN à mesma hora.


 


Abraço



Já resolvi!


bastou desativar o IPV6



escreveu:

escreveu:

escreveu:

Boa noite, tenho por hábito/necessidade ligar-me remotamente ao meu emprego via VPN.


 


Acontece que esta semana tenho tido dificuldades, consigo-me ligar mas tem ido sempre abaixo.


Falei com outros colegas e com o administrador de sistemas e mais ninguém tem o mesmo problema, a rede funciona bem, os colegas conseguem-se ligar remotamente sem qualquer problema (têm ISP's distintos, desde MEO, Vodafone, NOS...), tudo tranquilo.


 


Nesse sentido gostaria de saber se o MEO está a aplicar traffic shapping a VPN e se é o caso, que tome as diligências necessárias para o reverter ou pelo menos minimizar esse efeito, porque já tive que me deslocar fisicamente à empresa duas vezes bastante tarde por causa deste problema (isto, se estiver relacionado com TS claro).


 


Já reiniciei todos os sistemas, liguei-me ao router por cabo (costumo usar wi-fi mas para despistar experimentei assim), mesmo assim continua igual. Não sei se o problema é 24h p/ dia mas como utilizo mais a VPN > 21h sei que neste periodo tem acontecido.


 


Desde já agradecido pela atenção que possam dispensar a este tema.



Olá,


 


Não creio que seja TS. Se sabes qual o IP/Address a que ligas, experimenta ver em ping/traceroute em www.cprm.net (link oficial do estado das ligações nacionais/internacionais da MEO). Tenta comparar a medida com outros colegas que usem a mesma VPN à mesma hora.


 


Abraço



Já resolvi!


bastou desativar o IPV6



Lol isto esta bonito... Uns quantos membros do forum (eu incluido) tiveram que desactivar o IPV6 para poder usar o Team Viewer, a MEO fez asneira em alguma coisa, porque nao é normal termos que desligar o IPV6 para fazer uso do serviço.

Responder