avarias

  • 15 May 2014
  • 10 respostas
  • 1268 visualizações

Crachá +1
Tenho o meu serviço meo fibra com quebras desde Dezmbro de 2013, e apesar de varias equipas iram a minha casa( a unica coisa que fazem e trocar o roter) o problema subsiste. Como sabem quando se liga para a PT a reclamar avaria a chamada é paga, pelo que depois de muitas chamadas passei a usar a area de clientes para informar que a avaria continua, mas agora sempre que faço um pedido na area de clientes, esse pedido é de imediato cancelado. Gostaria de saber se este é um procedimento normal, ou se é uma forma de a PT dizer que não tem capacidade de resolver o problema

10 respostas

Reputação 5
Não consigo responder à sua pergunta, posso só dizer que se precisar pode agora utilizar este fórum para resolver qualquer tipo de problemas que tenha com o serviço. Estamos cá para ajudar.


 


Caso necessite de alguma ajuda em particular, responda neste tópico.
Crachá +1
o que se passa é muito simples, o meu serviço tem quebras, não sei porque razão o router a esta sempre a reiniciar, isto pode acontecer 1, 2, 3 ... vezes por dia e tem dias em que nada acontece. Desde Dezembro ja me trocaram o router 3 vezes sempre modelos diferentes e continua igual e este ultimo tem a agravante de que sempre que ligo dois dos portateis que tenho, tenho que o reeniciar para poder ter wirless porque quando estes arrancam ficam ligados a rede mas sem acesso a internet. O engraçado é que agora sempre que apresento o pedido na area de clientes este é de imediato concelado. 
Reputação 6
Boa tarde @@@jorgepinho1 pedimos que nos indique o NIF do titular do serviço e um nº de contacto para verificarmos a situação que reporta com a área de cliente e o constrangimento que menciona com o seu serviço. Envie-nos mensagem privada, com o nº 3-29873412084 em assunto, com os dados solicitados.
Reputação 6
@@@jorgepinho1 estamos a analisar a questão que indica e entraremos em contacto logo que existam novas informações.
Reputação 7
Crachá +23
boas


 


confirmas que o router se desliga varias vezes? pode ser um tiro no escuro...mas há situaçoes similares...


 


se o router estiver ligada numa "regua" de tomadas electricas...verifica se o transformador do router esta nas pontas e se nao tem nenhuma ficha de 10A ao lado...10A serão as fichas com os pernos mais largos...


 


ja vi acontecer e ja me aconteceu o mesmo em que as chapas no interior da tomada ficam fracos e nao fazem a pressao suficiente nos pernos da ficha macho e por isso o router desliga-se....


 


claro que nao deixa de ser um tiro no escuro, mas com 3 trocas de router e sempre pelo mesmo motivo é uma possibilidade.
Crachá +1
esta numa tomada sozinho e ja passaou de uma divisão da casa para outra mas continua a reeniciar
Reputação 7
Crachá +23
ok...nesse sentido e tirando essa possibilidade...


 


quantos equipamentos tens ligado ao HGW cabo e wifi, e quanto fazes de trafego? podes saber atraves da area de cliente...


 


pergunto isso e explico porque, os router's tem limites de ligaçoes se por acaso usas torrents ou fazes um trafego elevado de download e upload e atingires os limites o proprio router reinicia...por defeito...


 


por exemplo se estiveres a sacar um ficheiro de 10Gb e a usar a box em HD e tiveres mtas seeds e as ligaçoes do router estiverem no limite pode ocorrer isso...é só um exemplo...


 


mais uma vez nao deixa de ser um tiro no escuro...mas estou só a tentar encontrar uma justificaçao para isso...estas por exemplo sao duas razoes "normais" de acontecer...


 


outro exemplo é haver 20 (exemplo claro) equipamentos ligados ao mesmo tempo e todos ligados a net ao mesmo tempo...por exemplo um pequeno escritorio...cafe...bar..restaurente...


 


não é normal 3 router's terem o mesmo problema de desligarem-se...
Essa dos pedidos na area de cliente já aconteceu comigo também, fiz um pedido e passado 2 dias o pedido foi fechado sem qualquer feedback da meo.

 

Realmente não sei para que existe os pedidos, o cliente está descansado porque fez o pedido e no final nada é feito.
Reputação 6
@@@jorgepinho1 verificamos que os nossos serviços estiveram em contacto consigo, no seguimento desta situação, e foram prestados maiores esclarecimentos sobre as limitações e características dos seus equipamentos. Encontramo-nos ao dispor para futuras questões.
Boa noite,

Ontem quando cheguei à empresa fui informado de que não havia internet, após alguns testes para tentar perceber qual a causa, concluí que a mesma seria devido a um problema da rede MEO, contacte os serviços da MEO que me informaram que a avaria tinha sido reportado por volta das 03h30, perguntei qual a previsão que teriam para reporem o serviço e a resposta que obtive foi que não tinham qualquer previsão, ao longo do dia liguei variadíssimas vezes mas a resposta foi sempre a mesma, hoje continuei a insistir e por via das 19h30 a resposta foi a mesma é uma avaria que ainda não sabem quando ser reparada e o serviço reposto.
Com isto tive a empresa sem internet durante dois dias e não sei por quanto mais tempo se arrastara o problema.

Responder