Alternativa ao Router TG787?

  • 30 Novembro 2010
  • 45 respostas
  • 1355 visualizações


Mostrar a primeira mensagem

45 respostas

Márcio.
Olha aqui os meus DNSs iguais aos teus:
[img]http://img522.imageshack.us/img522/8725/screenshot1vu.png[/img]

Uploaded with ImageShack.us
E agora olha aqui o site que referiste aberto no meu Firefox:
[img]http://img3.imageshack.us/img3/9873/screenshotbls.png[/img]

Uploaded with ImageShack.us

Não é dos DNSs.
Pode ser de muita coisa, mas dos DNSs não é.
Cumps

Caramba...
Do que será :S ...
Já não sei o que pensar...Mas depois de me terem dito que o meu caso não era isolado...
É que não mexi em nada de especial no router. Firewall desligada, um nome diferente para o WORKGROUP...

xissa...
Crachá +6
Quando pingas o http: //daringfireball.net/ qual é o IP que te aparece?
Devia aparecer-te algo parecido com:
$ ping daringfireball.net
PING daringfireball.net (4.71.165.89) 56(84) bytes of data.
64 bytes from server.daringfireball.net (4.71.165.89): icmp_seq=1 ttl=234 time=181 ms
64 bytes from server.daringfireball.net (4.71.165.89): icmp_seq=2 ttl=234 time=179 ms
64 bytes from server.daringfireball.net (4.71.165.89): icmp_seq=3 ttl=234 time=181 ms
64 bytes from server.daringfireball.net (4.71.165.89): icmp_seq=4 ttl=234 time=179 ms
^C

O IP do servidor deles (pode ter mais que um) é o 4.71.165.89.
Vê-lá se te dá o mesmo.
Cumps
Quando pingas o http: //daringfireball.net/ qual é o IP que te aparece?
Devia aparecer-te algo parecido com:
$ ping daringfireball.net
PING daringfireball.net (4.71.165.89) 56(84) bytes of data.
64 bytes from server.daringfireball.net (4.71.165.89): icmp_seq=1 ttl=234 time=181 ms
64 bytes from server.daringfireball.net (4.71.165.89): icmp_seq=2 ttl=234 time=179 ms
64 bytes from server.daringfireball.net (4.71.165.89): icmp_seq=3 ttl=234 time=181 ms
64 bytes from server.daringfireball.net (4.71.165.89): icmp_seq=4 ttl=234 time=179 ms
^C

O IP do servidor deles (pode ter mais que um) é o 4.71.165.89.
Vê-lá se te dá o mesmo.
Cumps

Pois tb já fiz isso...

E outro anexo em relação aos interfaces no meu router... já agora... :S
Crachá +6
Bom, então não resta a mais pequena dúvida.
Não é problema de DNS servers.
Tu colocaste o IP do site manualmente no teu PC e deu-te timeout.
Ao colocares o IP manualmente fizeste tu o trabalho do DNS server.
Deu-te timeout enquanto que comigo o servidor mostrou-se "pingavel".
Isso significa que ou tu não chegas lá ou eles não te sabem responder de volta.
O printscreen do teu router está normal, sem erros/problemas.
Se tens urgência em aceder ao site, tenta usar um proxy.
Eu costumo usar o Anonymouse.org .
Experimenta.
Cumps
Ui...queres saber...
DEU!!!! :S
olha que cena... :S

Conclusões :S .. please...
MUITO OBRIGADO!!!
Crachá +6
Bom, Márcio, tens que perceber uma coisa.
Deves considerar o uso desse proxy como uma solução temporária.
O MEO é que te tem que resolver essa questão.
E mais, quando usamos proxys, os sites que consultamos podem eventualmente "comportar-se" de maneira diferente do habitual.
Podem até nem funcionar correctamente. ;)
Aperta com eles.
Cumps
Bom, Márcio, tens que perceber uma coisa.
Deves considerar o uso desse proxy como uma solução temporária.
O MEO é que te tem que resolver essa questão.
E mais, quando usamos proxys, os sites que consultamos podem eventualmente "comportar-se" de maneira diferente do habitual.
Podem até nem funcionar correctamente. ;)
Aperta com eles.
Cumps

Bem john mesmo muito obrigado.
Eu amanha ja lhes digo...O problema agora é com eles.. :D
Já tenho mt boas informações...
és um mestre :D

john3voltas à presidencia 😃
Crachá +6
lol
Ainda bem que tás safo.
Bom, até amanhã.
Cumps
Reputação 7
Crachá +20
...quero ver o resultado disto...pensava que os DNS do router é que estavam marados...
Crachá +6
...quero ver o resultado disto...pensava que os DNS do router é que estavam marados...

Mas não foste tu que falaste com o marcioveiga e que lhe disseste que o problema era dos DNSs, pois não?
Os teus colegas da técnica é que têm que aprender a despistar os problemas dos clientes.
A despistagem está mal feita e por isso enveredaram por um caminho totalmente errado para resolverem o problema.
Cumps
Reputação 7
Crachá +20
Mas não foste tu que falaste com o marcioveiga e que lhe disseste que o problema era dos DNSs, pois não?
Os teus colegas da técnica é que têm que aprender a despistar os problemas dos clientes.
A despistagem está mal feita e por isso enveredaram por um caminho totalmente errado para resolverem o problema.
Cumps

mas pq funciona com a proxy e nao funciona sem proxy???

esta e a verdadeira questao...

nao temos situaçoes destas com frequencia para existir um despiste correcto...se tivermos 2/3 casos por mês é mt...

vou passar esta situaçao para uma equipa mais virada para a plataforma para tentarem ver o que se passa...todos conseguem menos o "marcioveiga"...se fossem todos era diferente...

um caso mt estranho...nao tenho resposta para esta situaçao...lamento lol
Pois...
E hoje fiquei sem televisão..lool digo eu..

enfim...
Reputação 7
Crachá +20
Pois...
E hoje fiquei sem televisão..lool digo eu..

enfim...

?? entao??
Pois não sei...cheguei a casa e não tinha telefone e a tv bloqueada na imagem...Parada..
Liguei...e lá estive mais de 30 minutos a fazer o procedimento de ligar, desligar, ligar e desligar 4 vezes, reiniciar o Thomson...etc etc e lá desistimos e reportou-se para a Assistência Técnica.
Agora é esperar, esperar, esperar...de certeza que só amanha é que os senhores veêm cá...quando puderem claro...sem pressas.

Aproveitei e falei da minha questão da net etc.. Pedi o número do processo e disseram que estavam "encaminhado" e não havi mais nada a fazer.
E lá perguntei se como os técnicos vinham cá a casa se não podiam ver o router...Não conseguiu responder...
Ou seja depende da boa vontade dos senhores...
Isto vai dar pano para mangas estou a ver...

Já começo a gostar do router da Zon loool... Com "nível n" de wireless etc :D

Estou a passar-me da cabeça mas pronto.. paciência não é....
Reputação 7
Crachá +20
pena nao estar a trabalhar andei esta semana em formaçoes...senao vi o que se passa...
Hmm e desculpa perguntar...quando voltas a trabalhar? 🙂
Crachá +6
marcioveiga, o que o teu router faz, ele até faz bem, exceptuando a cobertura wifi.
Se fores ao forum da Zon, vais ver inúmeras threads de problemas graves de software que dificilmente serão corrigidos nos próximos 2-3 meses (informações dadas a um amigo que já cancelou contrato).
Com o Thomson, tivemos o problema dos restarts (já resolvido mas em fase de implementação) e há a questão dos jogos online mas como vês já existe um patch (que a technicolor ainda não publicou...).
Eu pensava 2 vezes em relação a esse router de que falas...
Cumps
Crachá +6
pena nao estar a trabalhar andei esta semana em formaçoes...senao vi o que se passa...

Podes dar-nos informações sobre esse patch que tens estado a aplicar nalguns clientes?
É que por mais voltas que tenha dado, ainda não encontrei referência nenhuma dele.
Só curiosidade.
Cumps
Reputação 7
Crachá +20
Podes dar-nos informações sobre esse patch que tens estado a aplicar nalguns clientes?
É que por mais voltas que tenha dado, ainda não encontrei referência nenhuma dele.
Só curiosidade.
Cumps

nao vais encontrar...foi feito por uma equipa da PT...
Reputação 2
Crachá +5
vim ca so desenterrar o topico para saber qual foi o desfecho e se ja funciona?

se nao funcionar ja viste se por mero acaso nao esta esse site blacklisted no router

abraco
satanic

Responder