[AJUDA] Router Technicolor TG784n v3

  • 30 Agosto 2015
  • 13 respostas
  • 168506 visualizações

Boa noite,

 

Provavelmente ja foi por aqui pedido mas ja procurei e nao consigo encontrar.

Alguem me pode dizer os dados de Administrador para entrar no router Technicolor TG784n v3?!!!

Ja tentei o  abaixo mencionado e não funciona:

 

Utilizador: Administrator

Password: 3!play

 

--

Agradeço desde já a disponibilidade. Atenciosamente, Renato Filipe Oliveira

13 respostas

Reputação 5
Username:


sumeo


Password: 


bfd,10ng
bom dia,


tambem nao dá....
Reputação 5
Queres entrar por onde? Pelo browser ou Telnet?


 


Há uma série de utilizadores que o router traz por default, um deles é o que mencionei, outro o que indicaste e ainda há o:


 


Utilizador:


meo


Password:


meo


 


Se não andaste a mexer no router, nem efetuaste nenhum user flush, estes deveriam dar. Entra por Telnet e verifica se ele te pede Username e Password, se pedir insere o que mencionei no post de cima.
ola, desde ja obrigado pela ajuda.


ja tentei pelo browser e por telnet todos os logins referidos e mesmo assim nao dá.


PS: Não, nunca mexi em configuracoes nenhumas pois nunca tive acesso ao router só que agora a internet esta instavel e quero ver o que se passa com a minha rede.
Reputação 5
Esquisito. 


 


O que sugeria então e face a não dar para entrar com nenhum desses utilizadores será efetuar um reset ao equipamento pelo orifício do mesmo.


 


Imagem ilustrativa


 


Nota: Este procedimento elimina todos os dados de utilizador e ISP presentes no equipamento.
não sei se vai a tempo, mas experimenta Administrator e sem palavra passe nenhuma. vai em branco

 
Utilizador: meo

Password: meo
Obrigado amigo resolveu meu problema aqui.

Criei uma conta só para te agradecer.

 
pgsa escreveu:
não sei se vai a tempo, mas experimenta Administrator e sem palavra passe nenhuma. vai em branco

 

Obrigado amigo resolveu meu problema aqui.

Criei uma conta só para te agradecer.
Obrigado 😉
Boa tarde!

Tentei todas as combinações e até agora nada... uso o mesmo modelo pela Oi Fibra instalado em 07/2016.

Podem me ajudar?
Obrigado amigo AVF75 pela dica, comigo resultou (2x sumeo).
username: meo

password: meo

Responder