[AJUDA] Router Technicolor TG784n v3

  • 30 Agosto 2015
  • 19 respostas
  • 191409 visualizações

Boa noite,

 

Provavelmente ja foi por aqui pedido mas ja procurei e nao consigo encontrar.

Alguem me pode dizer os dados de Administrador para entrar no router Technicolor TG784n v3?!!!

Ja tentei o  abaixo mencionado e não funciona:

 

Utilizador: Administrator

Password: 3!play

 

--

Agradeço desde já a disponibilidade. Atenciosamente, Renato Filipe Oliveira

19 respostas

Reputação 5
Username:


sumeo


Password: 


bfd,10ng
bom dia,


tambem nao dá....
Reputação 5
Queres entrar por onde? Pelo browser ou Telnet?


 


Há uma série de utilizadores que o router traz por default, um deles é o que mencionei, outro o que indicaste e ainda há o:


 


Utilizador:


meo


Password:


meo


 


Se não andaste a mexer no router, nem efetuaste nenhum user flush, estes deveriam dar. Entra por Telnet e verifica se ele te pede Username e Password, se pedir insere o que mencionei no post de cima.
ola, desde ja obrigado pela ajuda.


ja tentei pelo browser e por telnet todos os logins referidos e mesmo assim nao dá.


PS: Não, nunca mexi em configuracoes nenhumas pois nunca tive acesso ao router só que agora a internet esta instavel e quero ver o que se passa com a minha rede.
Reputação 5
Esquisito. 


 


O que sugeria então e face a não dar para entrar com nenhum desses utilizadores será efetuar um reset ao equipamento pelo orifício do mesmo.


 


Imagem ilustrativa


 


Nota: Este procedimento elimina todos os dados de utilizador e ISP presentes no equipamento.
não sei se vai a tempo, mas experimenta Administrator e sem palavra passe nenhuma. vai em branco

 
Utilizador: meo

Password: meo
Obrigado amigo resolveu meu problema aqui.

Criei uma conta só para te agradecer.

 
pgsa escreveu:
não sei se vai a tempo, mas experimenta Administrator e sem palavra passe nenhuma. vai em branco

 

Obrigado amigo resolveu meu problema aqui.

Criei uma conta só para te agradecer.
Obrigado 😉
Boa tarde!

Tentei todas as combinações e até agora nada... uso o mesmo modelo pela Oi Fibra instalado em 07/2016.

Podem me ajudar?
Obrigado amigo AVF75 pela dica, comigo resultou (2x sumeo).
username: meo

password: meo

Bom dia, estou a tentar aceder ao servidor de um amigo e não tou a conseguir, e julgo ser pelo ipv estar a bloquear e não consigo altera-lo no router (meo/meo o unico que da acesso dos mencionados acima) se me pudessem ajudar agradecia muito

Crachá

Bom dia, queria alterar os acessos e visibilidade do meu routter ate pq a NET é mt fraca e quero limitar quem usa. Mas já tentei diversas senhas para aceder, todas descritas à cima, ( meo, admin, Administrador, sumeo etc) a pass q esta nele, a pass q já alterei, enfim já tentei d td, espaço em branco e senha, utilizador e senha em branco, ou seja já virei de ponta à cabeça e nada entra, a mensagem é sempre a mesma: o nome de utilizador e password esta incorreta. Alguem me pode ajudar? 

Bom dia, queria alterar os acessos e visibilidade do meu router ate pq a NET é mt fraca e quero limitar quem usa. Mas já tentei diversas senhas para aceder, todas descritas à cima, ( Meo, admin, Administrador, sumeo etc) a passe q esta nele, a passe q já alterei, enfim já tentei d td, espaço em branco e senha, utilizador e senha em branco, ou seja já virei dr ponta a cabeça e nada entra, a mensagem é sempre a mesma: o nome de utilizador e password esta incorreta. Alguma me pode ajudar? 

Olá,

 

Se está a tentar username “meo” e password “meo” (minusculas) e não está a conseguir deverá ser porque já deve ter sido alterado. Para voltar a por username e password pré definido sugiro que faça um reset de fábrica no equipamento. (na lateral ou parte de trás terá um orificio onde com um palito poderá ficar a pressionar até o equipamento desligar as luzes). Quando reiniciar só reconfigurar o equipamento (wifi e passwords de acesso)

Crachá

Eu já tenho 

Bom dia, queria alterar os acessos e visibilidade do meu router ate pq a NET é mt fraca e quero limitar quem usa. Mas já tentei diversas senhas para aceder, todas descritas à cima, ( Meo, admin, Administrador, sumeo etc) a passe q esta nele, a passe q já alterei, enfim já tentei d td, espaço em branco e senha, utilizador e senha em branco, ou seja já virei dr ponta a cabeça e nada entra, a mensagem é sempre a mesma: o nome de utilizador e password esta incorreta. Alguma me pode ajudar? 

Olá,

 

Se está a tentar username “meo” e password “meo” (minusculas) e não está a conseguir deverá ser porque já deve ter sido alterado. Para voltar a por username e password pré definido sugiro que faça um reset de fábrica no equipamento. (na lateral ou parte de trás terá um orificio onde com um palito poderá ficar a pressionar até o equipamento desligar as luzes). Quando reiniciar só reconfigurar o equipamento (wifi e passwords de acesso)

Eu já tenho uma nova passe e username desde que me foi instalado e o mesmo não entra. Terei de resetar novamente? Obrigada 

Olá @Lilic@ 

Se já tem o seu user e password e nunca alterou, então o problema deverá ser outro. De qualquer forma se em última analise entrar em contato com o suporte técnico. será algo que deverão fazer.

Tem algum problema no serviço de internet? Seu serviço é Fibra ou Cobre? 

Crachá

Bem ele foi alterado uma vez, assim q foi instalada,  não continuei com aquela senha e user com números e letras, mas meu serviço é ADSL. Irei entrar em contrato. Obrigada

Responder