Pergunta

ADSL MEO Problemas com portas e VOIP

  • 30 Abril 2019
  • 0 respostas
  • 50 visualizações

Se na vida encontrei algo tão fraco a nivel de router foi este novo thomson tg784 com um firmware de há 10 anos atrás que a MEO me enviou em substituição do antigo.
Além de pobrezinho em wifi ando há 3 semanas para compreender como ligar o meu circuito de video vigilância ao mesmo pois não há forma de abrir as portas 82 e 83. Já testei tudo e nada.,
Ligado a este router tenho via LAN-LAN um TP Link que faz maravilhas do wireless.
Nesse router 2 tenho o DHCP desactivado e as portas 82 e 83 abertas que me informam de que tudo está OK entre ele e as cameras. As cameras estão ligadas via wireless ao TP Link.
O FTP funciona bem. As cameras conseguem enviar via ftp as fotos dos alarmes mas só depois de
ter aberto o FTP no Thomson nas aplicações. Estou a usar UPNp em ambos os routers.
Já abri no Thomson a aplicação World Wide Web que tem as portas 80 a 83 parametrizadas mas
pelos vistos a informação passa das cameras para o TP Link mas não passa pelo Thomson.
Já desisti de tentar compreender este Thomson mas pelos vistos há muita gente a queixar-se neste ponto.
O VOIP é a mesma coisa. Está tudo OK mas a entrada 1 noPhone não dá sinal no led do router e a confuguração diz que está OK mas não registado. Na MEO o serviço está activo e com um numero VOIP atribuido.
Definitivamente uma coisa simples de 5 minutos que fazia em qualquer rede e em qualquer router ando há 3 semanas nisto. É frustrante e leva-me a pensar sériamente em mudar de ISP.

0 respostas

Seja o primeiro a responder!

Responder