Access Point não funciona

  • 1 Novembro 2015
  • 12 respostas
  • 1044 visualizações

Boas, tenho um Asus ligado ao Tecnicolor como Access Point, e já desde há uns dias que tem dado problemas, não consigo obter internet através do mesmo, se ligar por cabo fica infinitamente a identificar, por baixo do identificar ainda diz que é limitada, por Wi fi também não consigo ligar.


 


Obrigado

12 respostas

Reputação 5
Olá ?,


 


Qual a marca/modelo do AP?


 


Entretanto, se ainda não o fez, dê uma olhada no seguinte tópico, que pode ajudá-lo com o seu AP:


 


http://forum.meo.pt/t5/Tutoriais/Tutorial-Ligar-Access-Point-s-ao-router-da-MEO-Boas-pr%C3%A1ticas-e/m-p/33907#U33907


 


Atentamente,


 
Reputação 1
o wifi e lan do technicolor funcionam? o problema é apenas no asus? caso afirmativo faz um reset ao asus
Sim, só o Asus é que não funciona, é um Asus N12-D1, já o reiniciei, só falta mesmo fazer reset, no entanto queria perceber o porquê de estar a precisar de reset, será por ter mudado o DNS? 
Pessoal, já fiz reset e voltei a configurar, continua na mesma...
Reputação 5
Olá ?


 


Isso significa que consegue ter sempre acesso à pagina Web do AP Asus RT-N12 D1, antes e depois da configuração?


 


Configurou o seu AP Asus segundo a Topologia 1 do tutorial que sugeri?


 


A falha na conexão através do AP Asus existe em apenas um, ou mais PC's/Tablet/Smartphones?


 


Verifique se está a usar o gateway correcto, deve corresponder ao endereço IP do router MEO.


 


Verifique se todos os cabos ethernet estão bem ligados ou se têm avaria.


 


Atentamente,
Sim, pareceu estar tudo como no tutorial, agora por exemplo consegui +/- 1 hora de internet, esteve sempre tudo bem, agora voltou a falhar, exactamente a mesma coisa, dá DNS PROBE FINISHED, fica limitado e sem conseguir identificação, na PS4 também deixo de ter net, está ligada por cabo com IP estático.


 


Muito estranho...
Reputação 5
?


 


Alterou recente os servidores DNS, ou outros parametros no router MEO?


 


Atentamente,
Alterei os DNS no pc, só, de resto não fiz mais nada em ambos os routers.
Reputação 5
Mig28a7 escreveu:

Alterei os DNS no pc, só, de resto não fiz mais nada em ambos os routers.



 


Não deve alterar os DNS apenas no seu PC, caso contrário este poderá apresentar dificuldade em comunicar com o resto da LAN. Reponha as alterações que fez, usando o DNS automático e teste a ligação durante mais algum tempo.


 


Atentamente,
a para o DNS de ipv6 certo? É que já tive os dns de ipv4 mudados só no pc e nunca tive nenhum problema, mesmo na PS4 tenho-os diferentes.


 


Mas já agora, eu quero mudar ambos os dns de ipv4 e ipv6 para os da google, mudo no pc e devo mudar também no router meo é isso?


E não estou a conseguir aceder ao asus...
Reputação 5
O mais correcto será configurar os DNS no router MEO, sim. Quando se usa DHCP, basta configurar os DNS no router MEO. Usar o mesmo DNS estático do lado do PC, nesse caso, só para esse efeito, torna-se redundante.


 


Atentamente,
Até fica mais fácil, porque depois todos os equipamentos ligados ao router ficam com esse dns correto? O problema é que pela internet os tutoriais indicam todos para mudar no equipamento em si...


 


Hoje já não, mas esta semana vou tentar alterar o dns do router meo, pelo que vi parece avançado, e complicado...

Responder