A pior internet

  • 7 July 2016
  • 28 respostas
  • 1009 visualizações

?



Mais uma vez fiz uma reclamacao no facebook, a qual foi ignorada. Mas alguem aqui me diga sinceramente. Isto e velocidade que se apresente? Tem estado assim nas ultimas semanas.



Ca em casa ha quem trabalhe na net. E o que acontece? Nao podem como e obvio?! Pois nem para a porcaria de uma pesquisa google isto da! DE ha 5 anos para ca a meo fica pior e pior. Pois nao sei se acreditam quando digo que no passado a minha internet era ate boa. Eu podia ate fazer Live Streams...



PS: Desculpem pela falta de acentos. Estou a utilizar um teclado Americano.

28 respostas

Antes que perguntem: O teste foi feito ligado por cabo ao router. E sem qualquer outro dispositivo que utilize internet. As boxes estavam desligadas.
Reputação 7
Crachá +23
boas





 





pelo que dizes tens internet+tv...tens canais HD em funcionamento?





 





esses testes pouco importam o que é preciso é a informação que sincronismo dentro do router...
Sim tenho canais HD e nao tenho telefone ativado.
Reputação 5
Posta os valores da tua linha.
Reputação 7
Crachá +23
boas





 





se tens canais HD tens no minimo 12Mb de sincronismo no router...
A velocidade contratada e 24mbps mas nao chega ca nem um decimo...
Tempo desde o estabelecimento da ligação:

1 dia, 20:12:51







http://192.168.1.254/images/spacer.gif







Largura de banda (Up/Down) [kbps/kbps]:

1.023 / 15.295







http://192.168.1.254/images/spacer.gif







Dados transferidos (enviados/recebidos) [GB/GB]:

2,74 / 57,36
Reputação 5
Tens 15 megas sincronizados portanto tens de os ter via cabo.





 





Coloca o resto dos valores.
 









Ligação DSL

 

















http://192.168.1.254/images/bull__md.gif

Informações sobre a ligação









 

 

 

 







http://192.168.1.254/images/spacer.gif







Tempo desde o estabelecimento da ligação:

1 dia, 22:26:52







http://192.168.1.254/images/spacer.gif







Tipo de DSL:

ITU-T G.992.5







http://192.168.1.254/images/spacer.gif







Largura de banda (Up/Down) [kbps/kbps]:

1.023 / 15.295







http://192.168.1.254/images/spacer.gif







Dados transferidos (enviados/recebidos) [GB/GB]:

2,80 / 58,20













































 









InternetADSL

 

















http://192.168.1.254/images/bull__md.gif

Informações sobre a ligação









 

 

 

 







http://192.168.1.254/images/spacer.gif







Tempo desde o estabelecimento da ligação:

1 dia, 22:27:31







http://192.168.1.254/images/spacer.gif







Dados transferidos (enviados/recebidos) [GB/GB]:

2,05 / 43,97





























http://192.168.1.254/images/bull__md.gif

Configurações de TCP/IPv4









 

 

 

 







http://192.168.1.254/images/spacer.gif







Estado do IPv4:

Enabled







http://192.168.1.254/images/spacer.gif







Endereço IPv4:

*********************







http://192.168.1.254/images/spacer.gif







DNS primário:

*********************







http://192.168.1.254/images/spacer.gif







DNS secundário:

*********************





























http://192.168.1.254/images/bull__md.gif

Configurações de TCP/IPv6









 

 

 

 







http://192.168.1.254/images/spacer.gif







Estado do IPv6:

Enabled







http://192.168.1.254/images/spacer.gif







Endereço IPv6:

********************







http://192.168.1.254/images/spacer.gif







Servidor DNS 1:

-
Reputação 5
Não é isso.





 





Refiro-me a estes valores, presentes nesta pagina: http://192.168.1.254/cgi/b/dsl/dt/?be=0&l0=2&l1=0
 









Ligação DSL

 

















http://192.168.1.254/images/bull__md.gif

Informações sobre a ligação









 

 

 

 







http://192.168.1.254/images/spacer.gif







Tempo desde o estabelecimento da ligação:

1 dia, 22:57:02







http://192.168.1.254/images/spacer.gif







Tipo de DSL:

ITU-T G.992.5







http://192.168.1.254/images/spacer.gif







Largura de banda (Up/Down) [kbps/kbps]:

1.023 / 15.295







http://192.168.1.254/images/spacer.gif







Dados transferidos (enviados/recebidos) [GB/GB]:

2,81 / 58,29







http://192.168.1.254/images/spacer.gif







Potência de Saída (up/down) [dBm]:

12,1 / 19,3







http://192.168.1.254/images/spacer.gif







Atenuação na linha (Up/Down) [dB]:

16,3 / 26,5







http://192.168.1.254/images/spacer.gif







Margem SN (Up/Down) [dB]:

16,8 / 13,4







http://192.168.1.254/images/spacer.gif







SistemaID do fornecedor (local/remoto):

TMMB / ----







http://192.168.1.254/images/spacer.gif







Chipset ID do fornecedor (local/remoto):

BDCM / BDCM







http://192.168.1.254/images/spacer.gif







Perda de enquadramento (local/remoto):

18 / 0







http://192.168.1.254/images/spacer.gif







Perda de sinal (local/remoto):

2 / 0







http://192.168.1.254/images/spacer.gif







Perda de alimentação (local/remota):

0 / 0







http://192.168.1.254/images/spacer.gif







Perda de ligação (remota):

-







http://192.168.1.254/images/spacer.gif







Erro em segundos (local/remoto):

2.819 / 0







http://192.168.1.254/images/spacer.gif







Erros de FEC (Up/Down):

0 / 0







http://192.168.1.254/images/spacer.gif







Erros de CRC (ativo/inativo):

138 / 10.650







http://192.168.1.254/images/spacer.gif







Erros de HEC (Up/Down):

49 / 174.553
Reputação 5
A imagem que colocaste no post inicial nao dá para ver mas suponho que estejas a ter velocidades baixas.





 





Tens a linha sincronizada a 15 megas e ainda dá para os 16. Já contactaste o 16209 (apoio técnico) ?





A chamada é gratuita se efetuada pela rede fixa PT. 





 





Não estou a ver nada de anormal aí a nao ser as duas quedas de sinal. Talvez por ja os teres contactado anteriormente?
Reputação 7
Crachá +23
boas





 





o mais provavel é a comunicação entre o router e o pc estar com problemas...em questão a linha esta tudo bem...





 





com a box ligada deverias ter em media +/- 10Mb... 
Na imagem aparecem 82Kbps. Ja mudei de fio e de entrada de sinal no router. Esta igual. velocidades entre 50Kbps e 300Kbps e pings estupidamente altos..
Da meo dizem-me sempre que e da linha e que nada podem fazer. Mas como se eu tinha velocidades consideravelmente boas. Conseguia ate fazer stream! Sera que mudaram a linha de cobre para cascas de batata?
Reputação 5
O problema não é da linha, a partir do momento que tens 15 megas sincronizados no router estás a recebe-los.





 





O problema residerá entre o router e o pc. Experimenta com outro. 





 





Qual é os resultados ao fazeres o teste nestes sites?





 





http://www.speedtest.net/





https://www.dslreports.com/speedtest
Reputação 7
Crachá +23
boas





 





podes começar por testar a ligação do router para o pc numa porta diferente do router, trocar o cabo de rede, testar com outro pc...





 





podem ser as saidas do router queimadas, cabo estragado ou mesmo o pc com malware ou spyware pois os anti-virus não conseguem bloquear tudo...ha sempre coisas novas a sair para prejudicar os pc's
? Nos outros pcs esta igual. No entanto, fiz hoje 2 testes. 1 de manha onde obti 160Kbps e agora a tarde fiz outro onde ja consegui 5Mbps!! (No speedtest e para um servidor com 21 ping)





 





? Ja tinha feito isso tudo, troquei de entrada, de fios e ate abri portas no router. O pc parece limpo. Fiz analises completas com o Panda Pro e MalwareBytes.





Tambem nao pode ser problemas de hardware, visto que tenho um processador i5 4430 3.0Ghz, 12Gb RAM DDR3, MOBO ASUS com Lagkiller, 2xASUS Nvidia GTX 960 Turbo.





 





Tenho verificado que a tardinha a net esta bastante boa ate. Pelo menos nestes ultimos 2 dias. Pior mesmo e de manha e a noite que e basicamente impossivel navegar na net... Muito menos, fazer downloads, jogar ou algo do genero..
Reputação 5
Se tens a certeza que nada te está a limitar a velocidade nos pcs (aplicações em background a roubar a banda larga), etc o que podes fazer é: contactar o apoio técnico (16209) e pedires aumento de velocidade. Sobem-te para 16 megas, ganhas mais 1 e logo vês se altera em algo esse comportamento.





 





Ou então, e ainda no apoio técnico, pedires para que te troquem o router de forma a verificar se este está danificado ou não.





 





A primeira fica feita na hora, a segunda requer a vinda de um técnico a casa.
Reputação 7
Crachá +23
boas





 





a uns tempos vi uma situação semelhante...para tirar as duvidas...testas com um pc de cada vez? ou com todos ligados?





 





outro despiste util é fazer teste com um pc de cada vez...e comparar resultados...





 





voltando a situação que vi, era um pc que estava contaminado com alguma coisa que não era detectado por nada, mas que fazia ligações a net sem qualquer justificação o que por sua vez o router ficava com acesso lento a net...1 estragava tudo...mas tambem pode ser que possam estar todos contaminados...alguma coisa nova que os anti virus ainda não consigam detectar...





 





tenta tambem fazer os testes com o windows em modo de segurança...
? quando faco os testes desligo tudo exceto o pc em teste e o router. Desligo inclusive as boxes e o wifi dos telemoveis. Duvido que o pc esteja infetado com alguma coisa. Ele e muito rapido em praticamente tudo. E sim ja tentei inciar o windows em modo de seguranca varias vezes. A maioria das vezes quando faco os testes de velocidade faco em modo de seguranca.
Reputação 7
Crachá +23
boas





 





ser rapido em tudo nao deixa de ser uma ilusão...e é isso que te esta acontecer...pode ser um topo de gama e ter os problemas que tens...





 





o hardware cada vez menos se mete em causa nestas situações ou pelo menos é a ultima coisa que se pensa...se por cabo as velocidades são o que se são o que acontece se fizeres por wifi? ou mesmo por um smartphone por wifi? são semelhantes?
Depende da altura do dia. A noite o wifi é inutil. Não se faz nada mesmo
Reputação 7
Crachá +23
boas





 





por acaso ja fizeste algum reset ao router??? pode estar pasmado com alguma coisa que o desligar e voltar a desligar não resolva...





 





e explica isso melhor do wifi...
Usar wifi ou cabo e indiferente. As velocidades sao iguais. Quando tento jogar tenho na mesma entre 200-999 ping, acho que nao passa de 999 porque o contador esta limitado. Ja dei reset varias vezes. As vezes resolve o problema durante para ai uns 5 minutos.

Responder