Alerta 800 - Internet ADSL nao funciona

Alerta 800 - Internet ADSL nao funciona

SOLUCIONADO
Highlighted
Visitante Sénior jsbrd
Visitante Sénior

Alerta 800 - Internet ADSL nao funciona

Caros e caras,

 

Ja' nao tenho internet e telefone desde Fevereiro. Desde ontem que o telefone funciona parcialmente (desde que nao chova) mas a internet nao funciona mesmo nada. Quando ligo o computador por cabo ao router as paginas internet dao time out, assim com o ping que tambem da' timeout (embora consiga resolver o dominio o que significa que ha' ligacao). Quando ligo por Wifi sou redireccionado para o site http://erro.acesso.sapo.pt/ERRO/erro-800.html.

 

Ha' alguma coisa que eu possa fazer para resolver o assunto? Contactar com o 16209 e' impossivel e nas lojas nao podem fazer nada. Agradecem-se sugestoes. 

4 RESPOSTAS
Contribuinte Sénior peGassiiYT
Contribuinte Sénior

Re: Alerta 800 - Internet ADSL nao funciona

O ADSL da Altice está cada vez pior, isto não vai longe... Mas para resolveres isso Contacta a provedoria da Altice/Portugal Telecom.

 

Cumprimentos.

Visitante Sénior jsbrd
Visitante Sénior

Re: Alerta 800 - Internet ADSL nao funciona

Obrigado pela sugestao. Eu preenchi o formulario online deles e hoje vou ver se teem mais alguma forma de contacto. Tambem estou a pensar passar na loja e entregar uma reclamacao oficial e vou suspender os pagamentos ate' que isto se resolva.

Visitante Sénior jsbrd
Visitante Sénior
Solução

Re: Alerta 800 - Internet ADSL nao funciona

Acabei de receber uma mensagem a dizer foi atribuido um tecnico ao meu pedido! So' nao sei a qual pedido, se do telefone ou se da internet. Antes existia uma pagina de pedidos com os respectivos numeros mas parece ter desaparecido com o novo design. Vamos la' a ver se o tecnico se materializa ou se e' como a linha de apoio (lista de espera).

Visitante Sénior jsbrd
Visitante Sénior

Re: Alerta 800 - Internet ADSL nao funciona

Finalmente foi resolvido! No meu caso tinha uma linha exterior que so' fazia contacto parcial quando ventava. No entanto a solucao para o problema deste post e' pegar num palito e carregar no botao de Reset na parte de tras do router. Depois espera-se uns 5 ou 10 minutos e o sistema volta a configurar o router com os valores anteriores. Se isto nao funcionar entao ou a linha esta' mesmo ma' ou o router esta' avariado.

 

E' de bradar aos ceus que a Meo nem sequer tenha alguem para vir aqui ao forum responder a estas perguntas. Se eu soubesse este truque do reset teria tido internet prai metade do tempo (quando nao havia vento).