Pago Fibra total 200, mas tenho 100

Pago Fibra total 200, mas tenho 100

Principiante tevez15
Principiante

Re: Pago Fibra total 200, mas tenho 100

O downgrade vai ser feito, vou manter me dentro da fibra, no entanto so com TV. Na casa onde está o serviço, ninguem usa internet ou telefone, e nao vou andar a pagar 50€ por uma coisa que nao se usa.

Moderador
Moderador

Re: Pago Fibra total 200, mas tenho 100

boas

 

então o problema já não é só do serviço...o problema tambem é teu de teres pedido um serviço que afinal não queres ter na sua totalidade...

 

se o pedido foi feito dentro dos 14 dias após a instalação, podes o fazer....senão boa sorte....

Principiante tevez15
Principiante

Re: Pago Fibra total 200, mas tenho 100

O problema de se falar sem saber, é esse, não sabes da história e mandas postas de pescada, mas digo-te que podes ficar com elas.
O assunto já está aprovado e resolvido. Já tenho este serviço a quase 1 ano, mudei de casa e trouxe o serviço, mas as coisas mudaram, e quem vai ficar com a casa, não usa nem internet, nem telefone.
Eu já não resido nessa morada. 

 

Portanto não, não é problema meu, até porque foi a MEO que apresentou a solução de Fibra TV.

Mais uma vez, falar só porque pensas que sabes muito, mas afinal saiu-te o tiro pela colatra.

Moderador
Moderador

Re: Pago Fibra total 200, mas tenho 100

boas

 

...afinal havia mais informação escondida...boa...

Principiante PLuis
Principiante

Re: Pago Fibra total 200, mas tenho 100

Boa noite, Estou na mesma situação. Não consigo obter mais de 94Mb de download (com cabo). O meu serviço é de 200 Mb. O router é um technicolor TG789vac v2. Como é que isto pode ser resolvido? Obrigado.

Principiante PLuis
Principiante

Re: Pago Fibra total 200, mas tenho 100

Afinal não estou na mesma situação. Com o router ligado directamente no ONT tenho os 200Mb de download certinhos. O problema está no circuito de rede entre o ONT e o router. 

Principiante PLuis
Principiante

Re: Pago Fibra total 200, mas tenho 100

Afinal tá tudo resolvido. O problema era o cabo de rede que ligava da tomada na parede ao router. Resultados antes e depois

velocidade.JPG